<!DOCTYPE html>
<!-- [ published at 2018-04-28 19:24:05 ] -->


<!--2018年4月宇宙重大天象-->
<html>
<head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta name="sudameta" content="urlpath:l/; allCIDs:80705,257,79482,80595,81111,258,222530,165854">
    <title>5月天象：水星拱火星(图)|运势|好运|水星_新浪星座_新浪网</title>
<meta name="keywords" content="运势,好运,水星" />
<meta name="description" content="文/天狼星alpha[微博]小提示：+：运气很好，把握机会哦！-：运气欠佳，要好好努力啦！天象名称：水星拱火星开始时间：2018/05/28结束时间：2018/06/06基本解释：水星与火星的拱相位发生在两个风象星座水瓶和双子之间，带来的影" />
<meta name="tags" content="运势,好运,水星" />
	<meta property="og:type" content="news" />
<meta property="og:title" content="5月天象：水星拱火星(图)" />
<meta property="og:description" content="5月天象：水星拱火星(图)" />
<meta property="og:url" content="http://astro.sina.com.cn/l/zx/2018-04-28/doc-ifzvpatq7013941.shtml" />
<meta property="og:image" content="http://n.sinaimg.cn/astro/transform/200/w500h500/20180428/1Nc5-fzvpatq7012501.jpg" />
    <meta name="stencil" content="PGLS000313">
<meta name="publishid" content="fzvpatq7013941" />
<meta name="comment" content="xz:comos-fzvpatq7013941" />
<meta name="sudameta" content="comment_channel:xz;comment_id:comos-fzvpatq7013941" />
<meta name="subjectid" content="fystehv2832482"><meta name="mediaid" content="新浪星座">
<meta name="sudameta" content="sinaog:1" />

<meta name="mobile-agent" content="format=html5; url=http://ast.sina.cn/2018-04-28/detail-ifzvpatq7013941.d.html">
<meta name="mobile-agent" content="format=xhtml; url=http://ast.sina.cn/2018-04-28/detail-ifzvpatq7013941.d.html">
<meta name="mobile-agent" content="format=wml; url=http://ast.sina.cn/2018-04-28/detail-ifzvpatq7013941.d.html">
    
    <link rel="alternate" type="application/rss+xml" title="新浪_新浪星座新闻_焦点新闻新闻"  href="http://rss.sina.com.cn/news/allnews/astro.xml" /><link rel="alternate" type="application/rss+xml" title="新浪_新浪星座新闻_星座时尚热点新闻"  href="http://rss.sina.com.cn/astro/fashion.xml" /><link rel="alternate" type="application/rss+xml" title="新浪_新浪星座新闻_星座热文总排行新闻"  href="http://rss.sina.com.cn/astro/hot.xml" />
    <meta property="article:published_time" content="2018-04-28T19:24:02+08:00" />
<meta property="article:author" content="天狼星" />


	<script type="text/javascript" src="http://www.sinaimg.cn/home/sinaflash.js"></script>
	<!-- 导航 登录 css -->
    <link rel="stylesheet" type="text/css" href="//i.sso.sina.com.cn/css/userpanel/v1/top_account_v2.css">
    <link href="//n0.sinaimg.cn/common/channelnav/css/common_nav.css" rel="stylesheet" type="text/css"/>
    <!--评论组件样式-->
    <link rel="stylesheet" type="text/css" href="//n2.sinaimg.cn/finance/sina_comment_2017/build/sina-comment-min.css">
	<!-- 天乙 css -->
    <link rel="stylesheet" href="//news.sina.com.cn/css/pctianyi/tianyi.css">
    <!-- 正文页css -->
    <link rel="stylesheet" href="//n3.sinaimg.cn/contentPage/index/css/pages/public.css">
	<link rel="stylesheet" type="text/css" href="http://n0.sinaimg.cn/contentPage/index/css/pages/astroIndex.css">

    <script type="text/javascript" src="//n.sinaimg.cn/lib/core/core.js"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/lib/core/require.js"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/contentPage/index/js/pages/SinaPage.js"></script>

	<!-- 自增js -->
	<script type="text/javascript" src="//d1.sina.com.cn/litong/zhitou/sspnew.js"></script>
<script language="javascript" type="text/javascript" src="//d2.sina.com.cn/d1images/button/rotator.js"></script>
</head>
<body><!-- body code begin -->

<!-- SUDA_CODE_START --> 
<script type="text/javascript">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</script> 
<noScript> 
<div style='position:absolute;top:0;left:0;width:0;height:0;visibility:hidden'><img width=0 height=0 src='http://beacon.sina.com.cn/a.gif?noScript' border='0' alt='' /></div> 
</noScript> 
<!-- SUDA_CODE_END -->

<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<script type="text/javascript">new function(r,s,t){this.a=function(n,t,e){if(window.addEventListener){n.addEventListener(t,e,false);}else if(window.attachEvent){n.attachEvent("on"+t,e);}};this.b=function(f){var t=this;return function(){return f.apply(t,arguments);};};this.c=function(){var f=document.getElementsByTagName("form");for(var i=0;i<f.length;i++){var o=f[i].action;if(this.r.test(o)){f[i].action=o.replace(this.r,this.s);}}};this.r=r;this.s=s;this.d=setInterval(this.b(this.c),t);this.a(window,"load",this.b(function(){this.c();clearInterval(this.d);}));}(/http:\/\/www\.google\.c(om|n)\/search/, "http://keyword.sina.com.cn/searchword.php", 250);</script>
<!-- body code end -->

<!-- import sinaads.js start-->
<script>(function(d,s,id){var s,n=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;s=d.createElement(s);s.id=id;s.setAttribute('charset','utf-8');s.src='//d'+Math.floor(0+Math.random()*(9-0+1))+'.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js';n.parentNode.insertBefore(s,n);})(document,'script','sinaads-script');</script>
<!-- import sinaads.js end-->
<script type="text/javascript">
var $SCOPE = {
    SINA_COMPONENTS: {}  //为模块化使用的对象
};
//设定为提前一屏触发
SinaPage.config.triggerDistance = 500;
SinaPage.config.apis = {"kandian":"http:\/\/interface.sina.cn\/ast\/jrkd_v2018.d.json","youliao":"http:\/\/interface.sina.cn\/ast\/ylgif_v2018.d.json","weibo":"http:\/\/interface.sina.cn\/ast\/weibo_v2018.d.json","tool":"http:\/\/interface.sina.cn\/ast\/tool_v2018.d.json","zt":"http:\/\/interface.sina.cn\/ast\/zt_v2018.d.json","newsRank":"http:\/\/interface.sina.cn\/ast\/rank_v2018.d.json","blogbbs":"http:\/\/interface.sina.cn\/ast\/blog_v2018.d.json","astroTest":"http:\/\/product.astro.sina.com.cn\/api\/app\/apps?page=1&page_size=100"};
var SINA_TEXT_PAGE_INFO = {
        entry: 'astro',
        channel: 'xz',
        newsid: 'comos-fzvpatq7013941',

        // 是否隐藏评论入口
        hideComment: false,
        // 是否隐藏评论列表(0,1)
        hideCommentList: 0,

        // 微博分享后面的@用户uid
        uid: '1644291782',

        // 文章docid，用来检测是否已收藏
        docID: 'http://doc.sina.cn/?id=comos:fzvpatq7013941',

        pagepubtime: '2018-04-28',
        difDay: 180,
        ADIDs: ["PublicRelation2","PublicRelation3","left_focus_ad","PublicRelation6","PublicRelation8","pl_sideAd"],

        // 底部微博推荐，如果没有，不填即可
        weiboGroupID: ''

    };
</script>
<!--主导航-->
<!-- 登录js -->
<div class="sina15-top-bar-wrap" id="sina15-top-bar-wrap-astro" data-sudaclick="public_topnav">
  <div class="sina15-top-bar-inner">
    <div class="sina15-nav">
      <ul class="sina15-nav-list">
        <li class="sina15-nav-list-first" data-sudaclick="nav_home_p"><a href="http://www.sina.com.cn/">新浪首页</a></li>
        <li data-sudaclick="nav_news_p"><a href="http://news.sina.com.cn/">新闻</a></li>
        <li data-sudaclick="nav_sports_p"><a href="http://sports.sina.com.cn/">体育</a></li>
        <li data-sudaclick="nav_finance_p"><a href="http://finance.sina.com.cn/">财经</a></li>
        <li data-sudaclick="nav_ent_p"><a href="http://ent.sina.com.cn/">娱乐</a></li>
        <li data-sudaclick="nav_tech_p"><a href="http://tech.sina.com.cn/">科技</a></li>
        <li data-sudaclick="nav_blog_p"><a href="http://blog.sina.com.cn/">博客</a></li>
        <li data-sudaclick="nav_photo_p"><a href="http://photo.sina.com.cn/">图片</a></li>
        <li data-sudaclick="nav_zhuanlan_p"><a href="http://zhuanlan.sina.com.cn/">专栏</a></li>
        <li class="sina15-nav-list-last"><a href="#" class="sina15-more" data-action="dropdown" data-target="more">更多<i class="sina15-icon sina15-icon-arrows-a"></i></a></li>
        <!--鼠标滑过更多<a>标签添加class="sina15-on"-->
      </ul>
      <ul id="more" class="sina15-nav-others">
        <li><a data-sudaclick="nav_auto_p" href="http://auto.sina.com.cn/">汽车</a><a data-sudaclick="nav_edu_p" href="http://edu.sina.com.cn/">教育</a><a data-sudaclick="nav_fashion_p" href="http://fashion.sina.com.cn/">时尚</a><a data-sudaclick="nav_eladies_p" href="http://eladies.sina.com.cn/">女性</a><a data-sudaclick="nav_astro_p" href="http://astro.sina.com.cn/">星座</a><a data-sudaclick="nav_health_p" href="http://health.sina.com.cn/">健康</a></li>
        <li><a data-sudaclick="nav_leju_p" href="http://www.leju.com/#source=pc_sina_dbdh1&source_ext=pc_sina">房产</a><a data-sudaclick="nav_history_p" href="http://history.sina.com.cn/">历史</a><a data-sudaclick="nav_video_p" href="http://video.sina.com.cn/">视频</a><a data-sudaclick="nav_collection_p" href="http://collection.sina.com.cn/">收藏</a><a data-sudaclick="nav_baby_p" href="http://baby.sina.com.cn/">育儿</a><a data-sudaclick="nav_book_p" href="http://book.sina.com.cn/">读书</a></li>
        <li class="sina15-nav-others-last"><a data-sudaclick="nav_fo_p" href="http://fo.sina.com.cn/">佛学</a><a data-sudaclick="nav_games_p" href="http://games.sina.com.cn/">游戏</a><a data-sudaclick="nav_travel_p" href="http://travel.sina.com.cn/">旅游</a><a data-sudaclick="nav_mail_p" href="http://mail.sina.com.cn/">邮箱</a><a data-sudaclick="nav_guide_p" href="http://news.sina.com.cn/guide/">导航</a></li>
      </ul>
    </div>
    <!--通行证组件start-->
        <div class="sina15-client">
        <div class="sina15-client-tl">
            <a class="sina15-more" href="#" data-action="dropdown" data-target="mobileclient">移动客户端<i class="sina15-icon sina15-icon-arrows-a"></i></a>
        </div>
        <ul id="mobileclient" class="sina15-dropdown">
            <li><a data-sudaclick="nav_app_weibo_p" href="http://m.sina.com.cn/m/weibo.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-weibo"></i>新浪微博</a></li>
            <li><a data-sudaclick="nav_app_news_p" href="http://news.sina.com.cn/m/sinanews.html" target="_blank"><i class="sina15-ico-client sina15-ico-news"></i>新浪新闻</a></li>
            <li><a data-sudaclick="nav_app_sports_p" href="http://m.sina.com.cn/m/sinasports.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-sports"></i>新浪体育</a></li>
            <li><a data-sudaclick="nav_app_ent_p" href="http://ent.sina.com.cn/app/download/" target="_blank"><i class="sina15-ico-client sina15-ico-ent"></i>新浪娱乐</a></li>
            <li><a data-sudaclick="nav_app_finance_p" href="http://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-finance"></i>新浪财经</a></li>
			<li><a data-sudaclick="nav_app_zhongce_p" href="http://zhongce.sina.com.cn/about/app" target="_blank"><i class="sina15-ico-client sina15-ico-zhongce"></i>新浪众测</a></li>
            <li><a data-sudaclick="nav_app_blog_p" href="http://blog.sina.com.cn/lm/z/app/" target="_blank"><i class="sina15-ico-client sina15-ico-blog"></i>新浪博客</a></li>
            <li><a data-sudaclick="nav_app_video_p" href="http://video.sina.com.cn/app" target="_blank"><i class="sina15-ico-client sina15-ico-video"></i>新浪视频</a></li>
            <li><a data-sudaclick="nav_app_game_p" href="http://games.sina.com.cn/o/kb/12392.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-games"></i>新浪游戏</a></li>
            <li><a data-sudaclick="nav_app_weather_p" href="http://m.sina.com.cn/m/weather.shtml" target="_blank"><i class="sina15-ico-client sina15-ico-weather"></i>天气通</a></li>
        </ul>
    </div>
    <div id="SI_User" class="TAP14">
    <div class="ac-rgst"> <a data-sudaclick="nav_app_passport_i" href="https://login.sina.com.cn/signup/signup?entry=astro" class="msg-link" target="_blank">注册</a> </div>
      <div class="ac-login">
        <div data-sudaclick="nav_passport_i" class="ac-login-cnt "> <a href="#" class=""><span class="thumb"><img src="//i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a> </div>
      </div>
    </div>
    <!--/通行证组件end-->
  </div>
</div>
<!--/主导航-->
<!-- main content start -->
<div class="main-content w1240">
    <!-- 广告 -->
	
    <!-- 广告end -->
    <!-- 搜索栏 search start -->
    <div class="path-search">
	    <!--面包屑 -->
        			<div class="path" data-sudaclick="blkChannelLogo">
			<a data-sudaclick="cnav_logo_mil_p" class="channel-logo astro-channel-logo" href="http://astro.sina.com.cn/"></a>            <div class="channel-path"><a href="http://astro.sina.com.cn/">新浪星座</a> <span class="spliter">&gt;</span> <a data-sudaclick="cnav_breadcrumbs_p" href="http://astro.sina.com.cn/learn/">占星教程</a> <span class="spliter">&gt;</span> <a data-sudaclick="cnav_breadcrumbs_p" href="http://astro.sina.com.cn/zt_d/201804horoscope">2018年4月宇宙重大天象专题</a><span class="spliter"> &gt;</span><span> 正文</span></div>
        </div>

        <!--面包屑 end-->
        <div class="search" data-sudaclick="cnav_search_p">
            <form action="http://search.sina.com.cn/" name="cheadSearchForm" id="all_search" method="get"
                  target="_blank" style="position: relative;">
                <select name="c" id="search_type" style="visibility: hidden;">
                    <option value="news">新闻</option>
                    <option value="img">图片</option>
                    <option value="blog">博客</option>
                    <option value="video">视频</option>
                </select>
                <input type="hidden" name="ie" value="utf-8">
                <div class="search_div">
                    <input type="text" id="search_input" name="q" value="请输入关键词"
                           onfocus="if(this.value == '请输入关键词') this.value = ''"
                           onblur="if(this.value =='') this.value = '请输入关键词'" autocomplete="off"><input type="submit" id="search_submit" value="">
                </div>
            </form>
        </div>
    </div>
    <!-- 搜索栏  search end -->
    <h1 class="main-title">5月天象：水星拱火星(图)</h1>
    <!-- page-tools start -->
    <div class="top-bar-wrap" id="top_bar_wrap">
        <div class="top-bar ani" id="top_bar">
            <div class="top-bar-inner clearfix">
                <div class="second-title">5月天象：水星拱火星(图)</div>
                <div class="date-source">
                    <span class="date" data-sudaclick="content_time_p">2018年04月28日 19:24</span>
								<span class="source content-color"><a href="http://astro.sina.com.cn/" target="_blank" class="source content-color" data-sudaclick="content_media_p" rel="nofollow">新浪星座</a></span>
                    <!-- <a href="http://ent.sina.com.cn/" target="_blank" class="source ent-source" data-sudaclick="media_name" rel="nofollow">新浪娱乐</a> -->
                    <!-- <span class="author">作者王涛</span> -->
                </div>
                <div class="page-tools" data-sudaclick="blk_share">	
                    <span class="tool-icon tool-des-fs first"><a ani-click='scaleDes' ani-hover='bounceFromTop' node-type='decrease-fs' href="javascript:;" title="缩小字体" data-sudaclick="content_smallerfont_i">缩小字体</a></span>
                    <span class="tool-icon tool-ins-fs"><a ani-click="scaleIns" ani-hover="bounceFromTop" node-type="increase-fs" href="javascript:;" title="放大字体" data-sudaclick="content_biggerfont_i">放大字体</a></span>
                    <span class="tool-icon tool-fav"><a ani-hover='bounceFromTop' node-type='add-fav' href="javascript:;" title="收藏本页" data-sudaclick="content_fav_p">收藏</a></span>
					<span class="tool-icon tool-wb"><a ani-hover='bounceFromTop' node-type='share-wb' href="javascript:;" data-share='weibo' title="分享到微博" data-sudaclick="content_weiboshare_i">微博</a></span>
                    <span class="tool-icon tool-wx"><a ani-hover='bounceFromTop' node-type='share-wx' href="javascript:;" data-share='weixin' title="分享到微信" data-sudaclick="content_wechatshare_i">微信</a></span>
                    <span class="tool-icon tool-share"><a ani-hover='bounceFromTop' node-type='share-more' data-action="dropdown" data-target='share_more' href="javascript:;" title="更多分享" data-sudaclick="share">分享</a></span>
                    <span class="tool-icon tool-cmt"><a ani-hover='bounceFromTop' node-type='comment' href="javascript:;"><span class="num content-color" node-type="comment-num" data-sudaclick="blk_comment"></span></a></span>

                    <div class='share-more-list' style='display:none;' id='share_more'>
                        <span  class='tool-icon tool-share-qq'><a href="javascript:;" data-share='qq' title="分享到QQ" data-sudaclick="content_qqshare_i">腾讯QQ</a></span>
                        <span  class='tool-icon tool-share-qqzone'><a href="javascript:;" data-share='qzone' title="分享到QQ空间" data-sudaclick="content_qzoneshare_i">QQ空间</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- page-tools end -->
    <!-- 正文 start -->
    <div class="article-content clearfix" id='article_content'>
        <div class="article-content-left">
            <!-- 正文广告top start -->
            		<div class="ad top-ad">
			<!-- 标题下方短通栏 begin -->
            <ins class="sinaads" id="PDPS000000060749" data-ad-pdps="PDPS000000060749"></ins>
            <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060749')})</script>
            <!-- 标题下方短通栏 end -->
		</div>

            <!-- 正文广告top end -->
            <!-- 引文 start -->
			
            <!-- 引文 end -->
            <!-- 正文 start -->
			
            <div class="article" id="artibody" data-sudaclick="blk_content">
				<script type="text/javascript">
					window.sina_survey_config = {
    					surveyCss: true,               //调查问答样式true, false, http （不使用默认样式配置false或者不传此参数）
    					resultCss: true,               //调查结果样式true, false, http （不使用默认样式配置false或者不传此参数）
    					source: 'vote'               //通过来源设置图片宽高 sina(手浪), vote(默认)
					}
				</script>
                <div class="img_wrapper"><img src="http://n.sinaimg.cn/astro/transform/200/w500h500/20180428/1Nc5-fzvpatq7012501.jpg" alt="水星拱火星" data-link=""><span class="img_descr">水星拱火星</span></div>
<p>　　文/天狼星alpha <a target="_blank" href="http://weibo.com/kingofkuso?zw=astro" onmouseover="WeiboCard.show(1420841140, 'astro' , this)" class="wt_article_link">[微博]</a></p>
<p>　　<strong>小提示：</strong></p>
<p>　　<strong>+：</strong>运气很好，把握机会哦！</p>
<p>　　<strong>-：</strong>运气欠佳，要好好努力啦！</p>
<p>　　<strong>天象名称：水星拱火星</strong></p>
<p>　　<strong>开始时间：2018/05/28</strong></p>
<p>　　<strong>结束时间：2018/06/06</strong></p>
<p>　　<strong>基本解释：</strong>水星与火星的拱相位发生在两个风象星座水瓶和双子之间，带来的影响更多还是会出现在心智层面。火星的行动力在水瓶这个舞台上能够很好地与思考力结合，用来推动事情的发展，也不至于因为过于躁动而有什么副作用，这是一个很适合想些新鲜点子，不走寻常路的时机。</p>
<p>　　<strong>影响领域：</strong>竞争与竞赛、沟通与辩论、文字写作、商业与生意</p>
<p>　　<strong>易感星座：</strong>白羊+、双子+、天秤+、水瓶+</p>
<p>　　<strong>机遇：</strong>大脑运转速度加快、对自己的观点更加坚定、吵架能力被加BUFF、更容易做到知行合一</p>
<p>　　<strong>挑战：</strong>略爱抬杠和怼人、想法还不成熟就去行动、说话不过脑子</p>
<p>　　<strong>宜：</strong>参加辩论比赛、制定与竞争对手斗法的方案、写战争或竞技题材的文字作品、长途驾驶</p>
<p>　　<strong>忌：</strong>无大忌</p>
				<div class="show_statement">独家声明：本文由作者独家授权新浪网，未经允许不得转载。</div>
            </div>
			<!-- edu_article_v2017_gaokao_iframe -->
<!-- 教育频道高考推广iframe ，2017年6月30日下线
<iframe class="sina-iframe-content" frameborder="0" height="30" width="800" marginheight="0" marginwidth="0" scrolling="no" src="http://edu.sina.com.cn/iframe/zw/gaokao/spend.shtml" style="margin-bottom: -30px;"></iframe> -->
            <!-- 正文页左下画中画广告 begin -->
<div id="left_hzh_ad">
</div>
<!-- 正文页左下画中画广告 end -->
            <div class="article-bottom clearfix" id='article-bottom'>
				            <div class="keywords" id="keywords" data-wbkey="运势,好运,水星,娱乐" data-sudaclick="content_keywords_p">
                    <label>关键词 : </label>
					<a href="http://tags.astro.sina.com.cn/运势" target="_blank">运势</a><a href="http://tags.astro.sina.com.cn/好运" target="_blank">好运</a><a href="http://tags.astro.sina.com.cn/水星" target="_blank">水星</a>
                </div>
                <div class="btns">
					<a target="_blank" href="http://news.sina.com.cn/feedback/post.html" class="btn-icon btn-feedback" data-sudaclick="content_feedback_p">我要反馈</a>
                </div>
            </div>
			<!-- business_web_article_v2017_astro -->
<!-- 算命列表 -->
            <div class="astro-test">
                <div class="astro-test-tit">
                    <div class="astro-change-wrap" id="astro-test-change">
                        <a href="javascript:;">
                            <span class="astro-test-change">换一换</span>
                        </a>
                    </div>
                </div>
                <div class="astro-app-wrap">
                    <ul class="astro-test-con" id="test-con">
                        <script id="TPL_astroTest" type="text/x-dot-template">
                            @@~it.data:value:index$$
                            <li class="test-scroll-item">
                                <img src=@@=value.bg_img$$ />
                                <a href="http://product.astro.sina.com.cn/?top=@@=value.id$$" target="_blank">
                                @@? index%4==0 $$<div class="astro-test-mask mask01" >
                                <div class="app-name">@@= value.app_name $$</div></div>@@?? index%4==1 $$<div class="astro-test-mask mask02" ><div class="app-name">@@= value.app_name $$</div></div>@@?? index%4==2 $$<div class="astro-test-mask mask03" ><div class="app-name">@@= value.app_name $$</div></div>@@??$$<div class="astro-test-mask mask04" ><div class="app-name">@@= value.app_name $$</div></div>@@?$$</a><div class="test_star"></div></li>
                            @@~$$
                        </script>
                    </ul>
                </div>
            </div>

            			<!--新闻客户端广告-->
			<div class="astro-app">
                <img src="//n.sinaimg.cn/contentPage/index/images/pages/astroApp.png">
            </div>
			<!--/新闻客户端广告-->
			        <!--通发页评论上方640*90通栏 2018/03/13 xiaofei start-->
		<div style="margin: -20px auto 20px;">
			<ins class="sinaads" data-ad-pdps="PDPS000000065807"></ins>
			<script>
		        (sinaads = window.sinaads || []).push({});
	        </script>
		</div>
		<!--通发页评论上方640*90通栏 end -->

            <!-- 评论 start -->
            <div class="blk-comment" id="bottom_sina_comment"></div>
            <!-- 评论 end -->
            <!-- 相关新闻/相关微博 start -->
            <div class='blk-related clearfix' id='tab_related'>
                <div class='tab-related-wrap'>
                    <div class='tab-related' id='tab_related_btn'>
                        <a href="javascript:;" id='tab01_btn01' class='cur' data-sudaclick="relativenews_tab_i">相关新闻</a>
                    </div>
                </div>
                <div class='tab-cont-related'>
                    <div id='tab01_cont01' data-sudaclick="relativenews_feed_p">
                        <div id="tycard_list">
                            <div class="cardlist-a__list" node-type="list"></div>
                            <div class="cardlist-a__loading" node-type="loading">加载中<s class="icon-loading"></s></div>
                            <div class="cardlist-a__more" node-type="more" style="display:none;">点击加载更多</div>
                            <div class="cardlist-a__tip" node-type="tip" style="display:none;"></div>
                            <div class="cardlist-a__pager" node-type="pager" style="display:none;"></div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- 相关新闻/相关微博 end -->
            <!-- 正文 end -->
        </div>
        <!-- 天乙feed样式 start-->
        <!-- 天乙feed样式 end -->
        <div class="article-content-right">
		    <div class="kd-wrap" data-sudaclick="right_jrkd_p">
                <div class="right-line"></div>
                <div class="right-header">
                    <div class="right-item-title">今日看点</div>
                    <div class="right-item-more"><a href="http://astro.sina.com.cn/vogue/" target="_blank"></a></div>
                </div>
                <div class="kd-list" id="wrap_kandian">
                    <script id="TPL_kandian" type="text/x-dot-template">
                        @@~it:value:index$$
                        <div class="kd-list-item">
                            <div class="kd-list-pic">
                                <a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" class="imgS"/></a>
                            </div>
                            <div class="kd-list-title"><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></div>
                        </div>
                       @@~$$
                    </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
							<li><a url="http://astro.sina.com.cn/zt_d/breakup/"><img src="//n.sinaimg.cn/astro/transform/250/w150h100/20180428/3lJy-fzvpatq6698048.png" alt="视频：12星座的分手关键词" />视频：12星座的分手关键词</a></li>	
					<li><a url="http://astro.sina.com.cn/e/ct/2018-04-28/doc-ifzvpatq6106800.shtml"><img src="//n.sinaimg.cn/astro/transform/250/w150h100/20180428/HpCP-fzvpatq6701929.jpg" alt="这3个坏习惯让你一辈子发不了财(组图)" />这3个坏习惯让你一辈子发不了财(组图)</a></li>	
						</ul>
            </div>                <div class="right-ad" id="PublicRelation1">	<!-- 300x500画中画00(天) Begin-->
	<ins class="sinaads" id="PDPS000000056064" data-ad-pdps="PDPS000000056064"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000056064')})</script>
    <!-- 300x500画中画00(天) End--></div>
<div class="yl-wrap" id="yl-wrap" data-sudaclick="right_ylgif_p">
                <div class="right-line"></div>
                <div class="right-header">
                    <div class="right-item-title">有料GIF</div>
                    <div class="right-item-more"><a href="http://slide.astro.sina.com.cn/" target="_blank"></a></div>
                </div>
                <div class="yl-box" id="yl-box">
                    <script id="TPL_youliao" type="text/x-dot-template">
                        <div class="yl-scroll-wrap">
                            <div class="right-scroll-content">
                                <div class="right-scroll-box">
                                    <ul id="yl-scroll-id">
                                        @@~it.pic:value:index$$
                                        <li class="yl-scroll-item">
                                            <div class="right-scroll-pic"><img src="@@=value.pic$$" class="imgS" /></div>
                                            <div class="right-scroll-title">@@=value.title$$</div>
                                            <div class="right-scroll-link"><a href="@@=value.url$$" target="_blank"></a></div>
                                        </li>
                                        @@~$$
                                    </ul>
									<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
	                                   			<li><a url="http://slide.astro.sina.com.cn/gif/slide_52_42283_63084.html"><img src="//n.sinaimg.cn/astro/534/w320h214/20180428/oqMX-fzvpatq6707615.gif" alt="淡定点，12星座别激动！" />淡定点，12星座别激动！</a></li>	
					<li><a url="http://slide.astro.sina.com.cn/gif/slide_52_42283_62953.html"><img src="//n.sinaimg.cn/astro/534/w320h214/20180424/xkI2-fzqvvsa4017727.gif" alt="12星座这是啥沙雕操作" />12星座这是啥沙雕操作</a></li>	
					<li><a url="http://slide.astro.sina.com.cn/gif/slide_52_42283_62716.html"><img src="//n.sinaimg.cn/astro/534/w320h214/20180416/OhyQ-fytnfyp6025554.gif" alt="谁能抗得住12星座这杀伤力？" />谁能抗得住12星座这杀伤力？</a></li>	
					<li><a url="http://slide.astro.sina.com.cn/gif/slide_52_42283_60465.html"><img src="//n.sinaimg.cn/astro/w320h214/20180131/2vnN-fyrcsrw1595416.gif" alt="12星座靠啥活着？" />12星座靠啥活着？</a></li>	
					<li><a url="http://slide.astro.sina.com.cn/gif/slide_52_42283_59919.html"><img src="//n.sinaimg.cn/astro/w320h214/20180131/HGby-fyrcsrw1604811.gif" alt="12星座丢人丢大发了……" />12星座丢人丢大发了……</a></li>	
					<li><a url="http://slide.astro.sina.com.cn/gif/slide_52_42283_59427.html"><img src="//n.sinaimg.cn/astro/w320h214/20180131/7yaD-fyrcsrw1610176.gif" alt="12星座自坑起来绝不手软" />12星座自坑起来绝不手软</a></li>	
					<li><a url="http://slide.astro.sina.com.cn/gif/slide_52_42283_59198.html"><img src="//n.sinaimg.cn/astro/w320h214/20180131/owFH-fyrcsrw1613393.gif" alt="12星座的小情绪真的搞不懂！" />12星座的小情绪真的搞不懂！</a></li>	
					<li><a url="http://slide.astro.sina.com.cn/gif/slide_52_42283_59074.html"><img src="//n.sinaimg.cn/astro/w320h214/20171220/4KgN-fypvuqe2210616.gif" alt="啧啧啧，12星座的硬伤啊~" />啧啧啧，12星座的硬伤啊~</a></li>	
		                                    </ul>
                                </div>
                                <a href="javascript:void(0);"  id="yl-left" class="right-scrool-left"></a>
                                <a href="javascript:void(0);"  id="yl-right" class="right-scrool-right"></a>
                            </div>
                            <!-- 点点 -->
                            <div class="right-scroll-num" id="yl-scroll-num"></div>
                        </div>
                        <div class="yl-list-wrap">
                            <ul>
                                @@~it.list:value:index$$
                                <li><a href="@@=value.url$$" target="_blank" class="title">@@=value.title$$</a></li>
                                @@~$$
                            </ul>
							<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
	                                   			<li><a url="http://astro.sina.com.cn/e/ct/2018-04-28/doc-ifzvpatq6106800.shtml">这3个坏习惯让你一辈子发不了财</a></li>
						<li><a url="http://astro.sina.com.cn/v/ss/2018-04-28/doc-ifzvpatq4450414.shtml">发啥朋友圈能吸引到12星座的注意</a></li>
						<li><a url="http://astro.sina.com.cn/t/2018-04-28/doc-ifztkpip1800969.shtml">爱情测试：你握得住当下的爱情么</a></li>
						<li><a url="http://astro.sina.com.cn/e/ky/2018-04-28/doc-ifzvpatq4361288.shtml">2018年什么颜色能助12生肖提升运气</a></li>
			                            </ul>
                        </div>
                    </script>
                </div>
            </div>                <div class="right-ad" id="PublicRelation2">    <!-- 300x250画中画01 Begin-->
    <ins class="sinaads" id="PDPS000000036601" data-ad-pdps="PDPS000000036601"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000036601')})</script>
    <!-- 300x250画中画01 End--></div>
                <div class="right-ad" id="PublicRelation3">    <!--  画中画01下300*250按钮 begin -->
	<ins class="sinaads" id="PDPS000000046929" data-ad-pdps="PDPS000000046929"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000046929')})</script>
    <!--  画中画01下300*250按钮 end --></div>
<div class="right-weibo" data-sudaclick="right_weibo_p">
                <div class="right-weibo-list">
                    <div class=""></div>
                    <h3 class="weibo-title">有趣的微博</h3>
                    <ul id="wrap-weibo">
                        <script id="TPL_weibo" type="text/x-dot-template">
                        @@~it:value:index$$
                            <li><a href="@@=value.url$$" target="_blank"><img src="@@=value.pic$$" /></a></li>
                        @@~$$
                        </script>
                    </ul>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
								<li><a url="https://weibo.com/xingzuoyunshi"><img src="//n.sinaimg.cn/astro/transform/w60h60/20171220/pADX-fypvuqe2212529.jpg" /></a></li>	
						<li><a url="https://weibo.com/vinone"><img src="//n.sinaimg.cn/astro/transform/w60h60/20180125/UPFC-fyqwiqk5811500.jpg" /></a></li>	
						<li><a url="https://weibo.com/u/5307704142"><img src="//n.sinaimg.cn/astro/transform/w60h60/20180125/4If_-fyqwiqk5813962.jpg" /></a></li>	
						<li><a url="https://weibo.com/mei421"><img src="//n.sinaimg.cn/astro/transform/w60h60/20180125/UXAZ-fyqwiqk5816857.jpg" /></a></li>	
						<li><a url="https://weibo.com/3YueJiaLe8"><img src="//n.sinaimg.cn/astro/transform/w60h60/20180125/vwz--fyqwiqk5823770.jpg" /></a></li>	
						<li><a url="https://weibo.com/u/3186826252"><img src="//n.sinaimg.cn/astro/transform/w60h60/20180125/YoAG-fyqwiqk5830101.jpg" /></a></li>	
						<li><a url="https://weibo.com/u/2517727895"><img src="//n.sinaimg.cn/astro/transform/w60h60/20180125/s02Z-fyqwiqk5835811.jpg" /></a></li>	
						<li><a url="https://weibo.com/u/1719243801"><img src="//n.sinaimg.cn/astro/transform/w60h60/20171220/TRQc-fypvuqe2222483.jpg" /></a></li>	
						<li><a url="https://weibo.com/u/1719244755"><img src="//n.sinaimg.cn/astro/transform/w60h60/20171220/Iwgl-fypvuqe2223051.jpg" /></a></li>	
						<li><a url="https://weibo.com/u/1719246265"><img src="//n.sinaimg.cn/astro/transform/w60h60/20171220/5RG7-fypvuqe2223677.jpg" /></a></li>	
						<li><a url="https://weibo.com/u/1719247465"><img src="//n.sinaimg.cn/astro/transform/w60h60/20171220/DPQF-fypvuqe2225324.jpg" /></a></li>	
						<li><a url="https://weibo.com/u/1719248684"><img src="//n.sinaimg.cn/astro/transform/w60h60/20171220/7bQv-fypvuqe2226198.jpg" /></a></li>	
						<li><a url="https://weibo.com/u/1719249413"><img src="//n.sinaimg.cn/astro/transform/w60h60/20171220/45x3-fypvuqe2226831.jpg" /></a></li>	
								</ul>
                </div>
            </div>                <div class="right-ad" id="PublicRelation4">			<!--300x250两轮播按钮(天) Begin-->
			<ins class="sinaads" id="PDPS000000058358" data-ad-pdps="PDPS000000058358"></ins>
            <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058358')})</script>
			<!--300x250两轮播按钮(天) End--></div>
                <div class="right-ad" id="PublicRelation5">	<!--智投热点两轮播300x250按钮 Begin-->
	<ins class="sinaads" id="PDPS000000058599" data-ad-pdps="PDPS000000058599"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058599')})</script>
	<!--智投热点两轮播300x250按钮 End--></div>
<div class="right-tool-wrap" data-sudaclick="right_sygj_p">
                <div class="right-line"></div>
                <div class="right-header">
                    <div class="right-item-title">实用工具</div>
                    <div class="right-item-more"><a href="http://astro.sina.com.cn/guide/" target="_blank"></a></div>
                </div>
                <div class="right-tool-scroll">
                    <div class="right-scroll-content">
                        <div class="right-scroll-box">
                            <ul id="tool-scroll-id">
                                <script id="TPL_tool" type="text/x-dot-template">
                                @@~it.pic:value:index$$
                                <li class="tool-scroll-item">
                                    <div class="right-scroll-pic"><img src="@@=value.pic$$" class="imgS" /></div>
                                    <div class="right-scroll-title">@@=value.title$$</div>
                                    <div class="right-scroll-link"><a href="@@=value.url$$" target="_blank"></a></div>
                                </li>
                                @@~$$
                                </script>
                            </ul>
							<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
										<li><a url="http://product.astro.sina.com.cn/swe#1"><img src="//n.sinaimg.cn/astro/534/w320h214/20180424/8dUz-fzqvvsa4127887.jpg" alt="双人星盘比较盘 深度解析二人宿命关系" />双人星盘比较盘 深度解析二人宿命关系</a></li>	
						<li><a url="http://product.astro.sina.com.cn/swe/"><img src="//n.sinaimg.cn/astro/w320h214/20171220/YqJi-fypvuqe2271104.jpg" alt="免费星盘在线制作 3000字命运解读" />免费星盘在线制作 3000字命运解读</a></li>	
						<li><a url="http://product.astro.sina.com.cn/"><img src="//n.sinaimg.cn/astro/transform/w320h214/20171220/tliK-fypvuqe2299643.jpg" alt="神准测算 专业泄露天机！" />神准测算 专业泄露天机！</a></li>	
						<li><a url="http://astro.sina.com.cn/z/dream/"><img src="//n.sinaimg.cn/astro/w320h214/20171220/421R-fypvuqe2317067.jpg" alt="梦境探秘 | 周公解梦大全" />梦境探秘 | 周公解梦大全</a></li>	
						<li><a url="http://product.astro.sina.com.cn/wish/"><img src="//n.sinaimg.cn/astro/w320h214/20171220/ebyA-fypvuqe2270764.jpg" alt="为自己许个小小的愿望吧" />为自己许个小小的愿望吧</a></li>	
										</ul>
                        </div>
                        <a href="javascript:void(0);"  id="tool-left" class="right-scrool-left"></a>
                        <a href="javascript:void(0);"  id="tool-right" class="right-scrool-right"></a>
                    </div>
                    <!-- 点点 -->
                    <div class="right-scroll-num" id="tool-scroll-num"></div>
                </div>
            </div>                <div class="right-ad" id="PublicRelation6">	<!-- 300x250矩形 Begin -->
	<ins class="sinaads" id="PDPS000000043766" data-ad-pdps="PDPS000000043766"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000043766')})</script>
	<!-- 300x250矩形 End --></div>
                <div class="right-ad" id="PublicRelation7">	<!-- 智选300x250按钮(天) Begin -->
	<ins class="sinaads" id="PDPS000000058365" data-ad-pdps="PDPS000000058365"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058365')})</script>
	<!-- 智选300x250按钮(天) End --></div>
<div class="news-rank-wrap" data-sudaclick="right_newsrank_p">
                <div class="right-line"></div>
                <div class="right-header">
                    <div class="right-item-title">新闻排行榜</div>
                    <div class="right-item-more"><a href="http://astro.sina.com.cn/" target="_blank"></a></div>
                </div>
                <div class="rank-list">
                    <ul id="news-rank">
                        <script id="TPL_news" type="text/x-dot-template">
                        @@~it:value:index$$
                        <li>
                            <span class="rank-item-index @@? index < 3$$ rank-icon @@?$$">@@=index+1$$</span>
                            <a href="@@=value.url$$" target="_blank" class="rank-item-title">@@=value.title$$</a>
                        </li>
                        @@~$$
                        </script>
                    </ul>
					<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
									<li><a url="http://astro.sina.com.cn/e/ky/2018-04-28/doc-ifzvpatq4361288.shtml">2018年什么颜色能助12生肖提升运气(组图)</a></li>	
					<li><a url="http://astro.sina.com.cn/t/2018-04-28/doc-ifztkpip1800969.shtml">爱情测试：你握得住当下的爱情么(图)</a></li>	
					<li><a url="http://astro.sina.com.cn/v/ss/2018-04-28/doc-ifzvpatq4450414.shtml">发啥朋友圈能吸引到12星座的注意(组图)</a></li>	
					<li><a url="http://astro.sina.com.cn/t/2018-04-28/doc-ifztkpip1749116.shtml">两性测试：找到你的追爱最佳攻略(图)</a></li>	
					<li><a url="http://astro.sina.com.cn/t/2018-04-28/doc-ifztkpip1694472.shtml">个性测试：测你会因为啥而成功(图)</a></li>	
								</ul>
                </div>
            </div>                <div class="right-ad" id="PublicRelation8">	<!-- 包版300x250按钮01(天) Begin -->
	<ins class="sinaads" id="PDPS000000058857" data-ad-pdps="PDPS000000058857"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058857')})</script>
	<!-- 包版300x250按钮01(天) End --></div>
                <div class="right-ad" id="PublicRelation9">	<!-- 包版300x250按钮02(天) Begin -->
	<ins class="sinaads" id="PDPS000000058858" data-ad-pdps="PDPS000000058858"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000058858')})</script>
	<!-- 包版300x250按钮02(天) End --></div>
<div class='xpfx_wrap' data-sudaclick="right_xpfx_p">
                <div class="right-line"></div>
                <div class="right-header">
                    <div class="right-item-title">星盘分析</div>
                    <div class="right-item-more"><a href="http://product.astro.sina.com.cn/swe" target="_blank"></a></div>
                </div>
                <div class='b_cont'>
                    <form action='http://astro.sina.com.cn/res/xpgxw/index.d.html' method='get' target='_blank' accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                        <div class='fDiv' style='z-index:5;'>
                                <input type=hidden name="xpx_astro" value="Sun_Aries" id="m_xxi" />
                                <select id="slt_25" class="form_slt xpfx_slt_01">
                                    <option value="Sun">当太阳</option>
                                    <option value="Moon">当月亮</option>
                                    <option value="Mercury">当水星</option>
                                    <option value="Venus">当金星</option>
                                    <option value="Mars">当火星</option>
                                    <option value="Jupiter">当木星</option>
                                    <option value="Saturn">当土星</option>
                                    <option value="Uranus">当天王星</option>
                                    <option value="Neptune">当海王星</option>
                                    <option value="Pluto">当冥王星</option>
                                </select>
                                <select id="slt_26" class="form_slt xpfx_slt_02">
                                    <option value="Aries" selected>落入白羊座</option>
                                    <option value="Taurus">落入金牛座</option>
                                    <option value="Gemini">落入双子座</option>
                                    <option value="Cancer">落入巨蟹座</option>
                                    <option value="leo">落入狮子座</option>
                                    <option value="Virgo">落入处女座</option>
                                    <option value="Libra">落入天秤座</option>
                                    <option value="Scorpio">落入天蝎座</option>
                                    <option value="Sagittarius">落入射手座</option>
                                    <option value="Capricorn">落入魔羯座</option>
                                    <option value="Aquarius">落入水瓶座</option>
                                    <option value="Pisces">落入双鱼座</option>
                                </select>
                                <input type="submit" class="form_smt bw_75" value="查看"/>

                        </div>
                    </form>
                    <form action='http://astro.sina.com.cn/res/xpgxw/index.d.html' method='get' target='_blank' accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                        <div class='fDiv' style='z-index:4;'>

                                <input type=hidden name="xpg_gw" value="Sun_1st" id="m_gw" />
                                <select id="slt_27" class="form_slt xpfx_slt_01">
                                    <option value="Sun">当太阳</option>
                                    <option value="Moon">当月亮</option>
                                    <option value="Mercury">当水星</option>
                                    <option value="Venus">当金星</option>
                                    <option value="Mars">当火星</option>
                                    <option value="Jupiter">当木星</option>
                                    <option value="Saturn">当土星</option>
                                    <option value="Uranus">当天王星</option>
                                    <option value="Neptune">当海王星</option>
                                    <option value="Pluto">当冥王星</option>
                                </select>
                                <select id="slt_28" class="form_slt xpfx_slt_02">
                                    <option value="1st">落入第一宫</option>
                                    <option value="2nd">落入第二宫</option>
                                    <option value="3rd">落入第三宫</option>
                                    <option value="4th">落入第四宫</option>
                                    <option value="5th">落入第五宫</option>
                                    <option value="6th">落入第六宫</option>
                                    <option value="7th">落入第七宫</option>
                                    <option value="8th">落入第八宫</option>
                                    <option value="9th">落入第九宫</option>
                                    <option value="10th">落入第十宫</option>
                                    <option value="11th">落入第十一宫</option>
                                    <option value="12th">落入第十二宫</option>
                                </select>
                                <input type="submit" class="form_smt bw_75" value="查看"/>


                        </div>
                    </form>
                    <form action='http://astro.sina.com.cn/res/xpgxw/index.d.html' method='get' target='_blank' accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                        <div class='fDiv' style='z-index:3;'>
                                <input type=hidden name="xpx_xw_xwc" value="Sun_Moon_0" id="m_xw0" />
                                <select id="slt_29" class="form_slt xpfx_slt_01">
                                    <option value="Sun">当太阳</option>
                                    <option value="Moon">当月亮</option>
                                    <option value="Mercury">当水星</option>
                                    <option value="Venus">当金星</option>
                                    <option value="Mars">当火星</option>
                                    <option value="Jupiter">当木星</option>
                                    <option value="Saturn">当土星</option>
                                    <option value="Uranus">当天王星</option>
                                    <option value="Neptune">当海王星</option>
                                    <option value="Pluto">当冥王星</option>
                                </select>
                                <select id="slt_30" class="form_slt xpfx_slt_01">
                                    <option value="Moon">与月亮</option>
                                    <option value="Mercury">与水星</option>
                                    <option value="Venus">与金星</option>
                                    <option value="Mars">与火星</option>
                                    <option value="Jupiter">与木星</option>
                                    <option value="Saturn">与土星</option>
                                    <option value="Uranus">与天王星</option>
                                    <option value="Neptune">与海王星</option>
                                    <option value="Pluto">与冥王星</option>
                                </select>
                                <select id="slt_31" class="form_slt xpfx_slt_03">
                                    <option value="0">0度</option>
                                    <option value="60">60度</option>
                                    <option value="90">90度</option>
                                    <option value="120">120度</option>
                                    <option value="180">180度</option>
                                </select>
                                <input type="submit" class="form_smt bw_75" value="查看"/>

                        </div>
                    </form>
                    <form action='http://astro.sina.com.cn/res/48xq/index.d.html' method='get' target='_blank' accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                        <div class='fDiv' style='z-index:2;'>
                            <input type=hidden name="xq1_xq2" value="Capricorn1_Capricorn1" id="m_xqsp">
                            <select id="slt_06" class="form_slt xpfx_slt_04">
                                <option value="1" selected="">月</option>
                                <option value="1">01</option>
                                <option value="2">02</option>
                                <option value="3">03</option>
                                <option value="4">04</option>
                                <option value="5">05</option>
                                <option value="6">06</option>
                                <option value="7">07</option>
                                <option value="8">08</option>
                                <option value="9">09</option>
                                <option value="10">10</option>
                                <option value="11">11</option>
                                <option value="12">12</option>
                            </select>
                            <select id="slt_07" class="form_slt xpfx_slt_04">
                                <option value="1" selected="">日</option>
                                <option value="1">01</option>
                                <option value="2">02</option>
                                <option value="3">03</option>
                                <option value="4">04</option>
                                <option value="5">05</option>
                                <option value="6">06</option>
                                <option value="7">07</option>
                                <option value="8">08</option>
                                <option value="9">09</option>
                                <option value="10">10</option>
                                <option value="11">11</option>
                                <option value="12">12</option>
                                <option value="13">13</option>
                                <option value="14">14</option>
                                <option value="15">15</option>
                                <option value="16">16</option>
                                <option value="17">17</option>
                                <option value="18">18</option>
                                <option value="19">19</option>
                                <option value="20">20</option>
                                <option value="21">21</option>
                                <option value="22">22</option>
                                <option value="23">23</option>
                                <option value="24">24</option>
                                <option value="25">25</option>
                                <option value="26">26</option>
                                <option value="27">27</option>
                                <option value="28">28</option>
                                <option value="29">29</option>
                                <option value="30">30</option>
                                <option value="31">31</option>
                                </select>
                            <select id="slt_08" class="form_slt xpfx_slt_04">
                                <option value="1" selected="">月</option>
                                <option value="1">01</option>
                                <option value="2">02</option>
                                <option value="3">03</option>
                                <option value="4">04</option>
                                <option value="5">05</option>
                                <option value="6">06</option>
                                <option value="7">07</option>
                                <option value="8">08</option>
                                <option value="9">09</option>
                                <option value="10">10</option>
                                <option value="11">11</option>
                                <option value="12">12</option>
                            </select>
                            <select id="slt_09" class="form_slt xpfx_slt_04">
                                <option value="1" selected="">日</option>
                                <option value="1">01</option>
                                <option value="2">02</option>
                                <option value="3">03</option>
                                <option value="4">04</option>
                                <option value="5">05</option>
                                <option value="6">06</option>
                                <option value="7">07</option>
                                <option value="8">08</option>
                                <option value="9">09</option>
                                <option value="10">10</option>
                                <option value="11">11</option>
                                <option value="12">12</option>
                                <option value="13">13</option>
                                <option value="14">14</option>
                                <option value="15">15</option>
                                <option value="16">16</option>
                                <option value="17">17</option>
                                <option value="18">18</option>
                                <option value="19">19</option>
                                <option value="20">20</option>
                                <option value="21">21</option>
                                <option value="22">22</option>
                                <option value="23">23</option>
                                <option value="24">24</option>
                                <option value="25">25</option>
                                <option value="26">26</option>
                                <option value="27">27</option>
                                <option value="28">28</option>
                                <option value="29">29</option>
                                <option value="30">30</option>
                                <option value="31">31</option>
                            </select>
                            <input type="submit" class="form_smt bw_75" value="速配"/>

                            <!--edit zyc 0820-->
                        </div>
                    </form>
                </div>
            </div>                <div class="right-ad" id="PublicRelation10">	<!--包版300x250按钮03(天) Begin-->
	<ins class="sinaads" id="PDPS000000060867" data-ad-pdps="PDPS000000060867"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060867')})</script>
	<!--包版300x250按钮03(天) End--></div>
                <div class="right-ad" id="PublicRelation11">	<!--包版300x250按钮04(天) Begin-->
	<ins class="sinaads" id="PDPS000000060868" data-ad-pdps="PDPS000000060868"></ins>
    <script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000060868')})</script>
	<!--包版300x250按钮04(天) End--></div>
<div class='qlyc_wrap' data-sudaclick="right_qlyc_p">
                <div class="right-line"></div>
                <div class="right-header">
                    <div class="right-item-title">情侣预测</div>
                    <div class="right-item-more"><a href="http://product.astro.sina.com.cn/" target="_blank"></a></div>
                </div>
                <div class='b_cont'>
                    <form action='http://astro.sina.com.cn/res/xzsp/index.d.html' method='get' target='_blank' accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                        <div class='fDiv' style='z-index:5;'>
                            <input type=hidden name="boy_girl" value="Aries_Aries" id="m_xzsp">
                            <select id="slt_02" class="form_slt qlyc_slt">
                                <option value="Aries">白羊座</option>
                                <option value="Taurus">金牛座</option>
                                <option value="Gemini">双子座</option>
                                <option value="Cancer">巨蟹座</option>
                                <option value="leo">狮子座</option>
                                <option value="Virgo">处女座</option>
                                <option value="Libra">天秤座</option>
                                <option value="Scorpio">天蝎座</option>
                                <option value="Sagittarius">射手座</option>
                                <option value="Capricorn">魔羯座</option>
                                <option value="Aquarius">水瓶座</option>
                                <option value="Pisces">双鱼座</option>
                            </select>
                            <select id="slt_03" class="form_slt qlyc_slt">
                                <option value="Aries">白羊座</option>
                                <option value="Taurus">金牛座</option>
                                <option value="Gemini">双子座</option>
                                <option value="Cancer">巨蟹座</option>
                                <option value="leo">狮子座</option>
                                <option value="Virgo">处女座</option>
                                <option value="Libra">天秤座</option>
                                <option value="Scorpio">天蝎座</option>
                                <option value="Sagittarius">射手座</option>
                                <option value="Capricorn">魔羯座</option>
                                <option value="Aquarius">水瓶座</option>
                                <option value="Pisces">双鱼座</option>
                            </select><input type="submit" class="form_smt bw_112" value="星座速配"/>
                        </div>
                    </form>
                    <form action='http://astro.sina.com.cn/res/xzhd/index.d.html' method='get' target='_blank' accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                        <div class='fDiv' style='z-index:4;'>
                            <input type=hidden name="boy_girl" value="Aries_Aries" id="m_xzhd">
                            <select id="slt_04" class="form_slt qlyc_slt">
                                <option value="Aries" selected>白羊座</option>
                                <option value="Taurus">金牛座</option>
                                <option value="Gemini">双子座</option>
                                <option value="Cancer">巨蟹座</option>
                                <option value="leo">狮子座</option>
                                <option value="Virgo">处女座</option>
                                <option value="Libra">天秤座</option>
                                <option value="Scorpio">天蝎座</option>
                                <option value="Sagittarius">射手座</option>
                                <option value="Capricorn">魔羯座</option>
                                <option value="Aquarius">水瓶座</option>
                                <option value="Pisces">双鱼座</option>
                            </select>
                            <select id="slt_05" class="form_slt qlyc_slt">
                                <option value="Aries" selected>白羊座</option>
                                <option value="Taurus">金牛座</option>
                                <option value="Gemini">双子座</option>
                                <option value="Cancer">巨蟹座</option>
                                <option value="leo">狮子座</option>
                                <option value="Virgo">处女座</option>
                                <option value="Libra">天秤座</option>
                                <option value="Scorpio">天蝎座</option>
                                <option value="Sagittarius">射手座</option>
                                <option value="Capricorn">魔羯座</option>
                                <option value="Aquarius">水瓶座</option>
                                <option value="Pisces">双鱼座</option>
                            </select><input type="submit" class="form_smt  bw_112" value="星座互动" />

                        </div>
                    </form>
                    <form action='http://astro.sina.com.cn/res/sxsp/index.d.html' method='get' target='_blank' accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                        <div class='fDiv' style='z-index:3;'>
                            <!--edit zyc 0820-->
                            <input type=hidden name="boy" value="shu" id="m_sxnn">
                            <select id="slt_32" class="form_slt qlyc_slt">
                                <option value="shu">鼠</option>
                                <option value="niu">牛</option>
                                <option value="hu">虎</option>
                                <option value="tu">兔</option>
                                <option value="long">龙</option>
                                <option value="she">蛇</option>
                                <option value="ma">马</option>
                                <option value="yang">羊</option>
                                <option value="hou">猴</option>
                                <option value="ji">鸡</option>
                                <option value="gou">狗</option>
                                <option value="zhu">猪</option>
                            </select>
                            <select id="slt_33" class="form_slt qlyc_slt">
                                <option value="boy" selected="">男</option>
                                <option value="girl">女</option>

                            </select><input type="submit" class="form_smt  bw_112" value="基本含义" />

                            <!--edit zyc 0820-->
                        </div>
                    </form>
                    <form action='http://astro.sina.com.cn/res/sxsp/index.d.html' method='get' target='_blank' accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                        <div class='fDiv' style='z-index:2;'>
                            <input type=hidden name="boy_girl" value="shu_shu" id="m_sxdp">
                            <select id="slt_10" class="form_slt qlyc_slt">
                                <option value="shu">鼠</option>
                                <option value="niu">牛</option>
                                <option value="hu">虎</option>
                                <option value="tu">兔</option>
                                <option value="long">龙</option>
                                <option value="she">蛇</option>
                                <option value="ma">马</option>
                                <option value="yang">羊</option>
                                <option value="hou">猴</option>
                                <option value="ji">鸡</option>
                                <option value="gou">狗</option>
                                <option value="zhu">猪</option>
                            </select>
                            <select id="slt_11" class="form_slt qlyc_slt">
                                <option value="shu">鼠</option>
                                <option value="niu">牛</option>
                                <option value="hu">虎</option>
                                <option value="tu">兔</option>
                                <option value="long">龙</option>
                                <option value="she">蛇</option>
                                <option value="ma">马</option>
                                <option value="yang">羊</option>
                                <option value="hou">猴</option>
                                <option value="ji">鸡</option>
                                <option value="gou">狗</option>
                                <option value="zhu">猪</option>
                            </select><input type="submit" class="form_smt  bw_112" value="生肖速配" />
                        </div>
                    </form>
                </div>
            </div><div class='qlyc_wrap' data-sudaclick="right_srxg_p">
                <div class="right-line"></div>
                <div class="right-header">
                    <div class="right-item-title">生日性格</div>
                    <div class="right-item-more"><a href="http://product.astro.sina.com.cn/" target="_blank"></a></div>
                </div>
                 <div class='b_cont'>
                    <form action='http://astro.sina.com.cn/res/xzxj/index.d.html' method='get' target='_blank' accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                    <div class='fDiv' style='z-index:5;'>

                        <input type=hidden>
                        <select name="xz" id="slt_12" class="form_slt srxg_slt_01">
                            <option value="Aries" selected>白羊 3.21-4.20</option>
                            <option value="Taurus">金牛 4.21-5.21</option>
                            <option value="Gemini">双子 5.22-6.21</option>
                            <option value="Cancer">巨蟹 6.22-7.22</option>
                            <option value="leo">狮子 7.23-8.23</option>
                            <option value="Virgo">处女 8.24-9.23</option>
                            <option value="Libra">天秤 9.24-10.23</option>
                            <option value="Scorpio">天蝎 10.24-11.22</option>
                            <option value="Sagittarius">射手 11.23-12.21</option>
                            <option value="Capricorn">魔羯 12.22-1.20</option>
                            <option value="Aquarius">水瓶 1.21-2.19</option>
                            <option value="Pisces">双鱼 2.20-3.20</option>
                        </select>
                        <input type="submit" class="form_smt bw_140" value="星座详解"/>

                    </div>
                    </form>
                    <form action='http://astro.sina.com.cn/res/xzxj/index.d.html' method='get' target='_blank' accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                    <div class='fDiv' style='z-index:4;'>
                        <!--edit zyc 0820-->
                        <input type=hidden id="m_sr">
                        <select name="zqzs" id="slt_13" class="form_slt srxg_slt_01">
                            <option value='1'>每月第1日</option>
                            <option value='2'>每月第2日</option>
                            <option value='3'>每月第3日</option>
                            <option value='4'>每月第4日</option>
                            <option value='5'>每月第5日</option>
                            <option value='6'>每月第6日</option>
                            <option value='7'>每月第7日</option>
                            <option value='8'>每月第8日</option>
                            <option value='9'>每月第9日</option>
                            <option value='10'>每月第10日</option>
                            <option value='11'>每月第11日</option>
                            <option value='12'>每月第12日</option>
                            <option value='13'>每月第13日</option>
                            <option value='14'>每月第14日</option>
                            <option value='15'>每月第15日</option>
                            <option value='16'>每月第16日</option>
                            <option value='17'>每月第17日</option>
                            <option value='18'>每月第18日</option>
                            <option value='19'>每月第19日</option>
                            <option value='20'>每月第20日</option>
                            <option value='21'>每月第21日</option>
                            <option value='22'>每月第22日</option>
                            <option value='23'>每月第23日</option>
                            <option value='24'>每月第24日</option>
                            <option value='25'>每月第25日</option>
                            <option value='26'>每月第26日</option>
                            <option value='27'>每月第27日</option>
                            <option value='28'>每月第28日</option>
                            <option value='29'>每月第29日</option>
                            <option value='30'>每月第30日</option>
                            <option value='31'>每月第31日</option>
                        </select>
                        <input type="submit" class="form_smt bw_140" value="出生日期详解"/>

                    <!--edit zyc 0820-->
                    </div>
                    </form>

                    <form action='http://astro.sina.com.cn/res/48xq/index.d.html' method='get' target='_blank' accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                    <div class='fDiv' style='z-index:3;'>
                        <input type=hidden name="xq" value="Capricorn1" id="m_xqxj">
                        <select id="slt_17" class="form_slt srxg_slt_02">
                            <option value="1" selected>月</option>
                            <option value="1">01</option>
                            <option value="2">02</option>
                            <option value="3">03</option>
                            <option value="4">04</option>
                            <option value="5">05</option>
                            <option value="6">06</option>
                            <option value="7">07</option>
                            <option value="8">08</option>
                            <option value="9">09</option>
                            <option value="10">10</option>
                            <option value="11">11</option>
                            <option value="12">12</option>
                        </select>
                        <select id="slt_18" class="form_slt srxg_slt_02">
                            <option value="01" selected>日</option>
                            <option value="1">01</option>
                            <option value="2">02</option>
                            <option value="3">03</option>
                            <option value="4">04</option>
                            <option value="5">05</option>
                            <option value="6">06</option>
                            <option value="7">07</option>
                            <option value="8">08</option>
                            <option value="9">09</option>
                            <option value="10">10</option>
                            <option value="11">11</option>
                            <option value="12">12</option>
                            <option value="13">13</option>
                            <option value="14">14</option>
                            <option value="15">15</option>
                            <option value="16">16</option>
                            <option value="17">17</option>
                            <option value="18">18</option>
                            <option value="19">19</option>
                            <option value="20">20</option>
                            <option value="21">21</option>
                            <option value="22">22</option>
                            <option value="23">23</option>
                            <option value="24">24</option>
                            <option value="25">25</option>
                            <option value="26">26</option>
                            <option value="27">27</option>
                            <option value="28">28</option>
                            <option value="29">29</option>
                            <option value="30">30</option>
                            <option value="31">31</option>
                        </select><input type="submit" class="form_smt bw_140" value="48星区详解"/>

                    </div>
                    </form>

                    <form method='get' name='srs' target='_blank' accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                    <div class='fDiv' style='z-index:2;'>
                        <input type=hidden>
                        <select id="slt_14" class="form_slt srxg_slt_03">
                            <option value="01" selected>月</option>
                            <option value="01">01</option>
                            <option value="02">02</option>
                            <option value="03">03</option>
                            <option value="04">04</option>
                            <option value="05">05</option>
                            <option value="06">06</option>
                            <option value="07">07</option>
                            <option value="08">08</option>
                            <option value="09">09</option>
                            <option value="10">10</option>
                            <option value="11">11</option>
                            <option value="12">12</option>
                        </select>
                        <select id="slt_15" class="form_slt srxg_slt_04">
                            <option value="01" selected>日</option>
                            <option value="01">01</option>
                            <option value="02">02</option>
                            <option value="03">03</option>
                            <option value="04">04</option>
                            <option value="05">05</option>
                            <option value="06">06</option>
                            <option value="07">07</option>
                            <option value="08">08</option>
                            <option value="09">09</option>
                            <option value="10">10</option>
                            <option value="11">11</option>
                            <option value="12">12</option>
                            <option value="13">13</option>
                            <option value="14">14</option>
                            <option value="15">15</option>
                            <option value="16">16</option>
                            <option value="17">17</option>
                            <option value="18">18</option>
                            <option value="19">19</option>
                            <option value="20">20</option>
                            <option value="21">21</option>
                            <option value="22">22</option>
                            <option value="23">23</option>
                            <option value="24">24</option>
                            <option value="25">25</option>
                            <option value="26">26</option>
                            <option value="27">27</option>
                            <option value="28">28</option>
                            <option value="29">29</option>
                            <option value="30">30</option>
                            <option value="31">31</option>
                        </select>
                        <select id="slt_16" class="form_slt srxg_slt_05">
                            <option value="srs">生日书</option>
                            <option value="srh">生日花</option>
                        </select>
                        <input type="button" class="form_smt bw_75" value="查询" id="sxyInput"/>
                    </div>
                    </form>
            </div>
            </div><div class='qlyc_wrap m_30' data-sudaclick="right_sxxx_p">
                <div class="right-line"></div>
                <div class="right-header">
                    <div class="right-item-title">生肖血型</div>
                    <div class="right-item-more"><a href="http://product.astro.sina.com.cn/" target="_blank"></a></div>
                </div>
                <div class='b_cont'>
                    <form action='http://astro.sina.com.cn/res/sxxj/index.d.html' method='get' target='_blank' accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                        <div class='fDiv' style='z-index:5;'>
                            <select name="zodiac" id="slt_19" class="form_slt sxxx_slt_01">
                                <option value="shu">属鼠人的性格</option>
                                <option value="niu">属牛人的性格</option>
                                <option value="hu">属虎人的性格</option>
                                <option value="tu">属兔人的性格</option>
                                <option value="long">属龙人的性格</option>
                                <option value="she">属蛇人的性格</option>
                                <option value="ma">属马人的性格</option>
                                <option value="yang">属羊人的性格</option>
                                <option value="hou">属猴人的性格</option>
                                <option value="ji">属鸡人的性格</option>
                                <option value="gou">属狗人的性格</option>
                                <option value="zhu">属猪人的性格</option>
                            </select>
                            <input type="submit" class="form_smt bw_96" value="查看"/>

                        </div>
                    </form>
                    <form  action='http://astro.sina.com.cn/res/xzxx/index.d.html' method='get' target='_blank' accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                        <div class='fDiv' style='z-index:4;'>
                            <input type=hidden id="m_xx">
                            <select name="blood" id="slt_20" class="form_slt sxxx_slt_01">
                                <option value=O>O血型详解</option>
                                <option value=A>A血型详解</option>
                                <option value=B>B血型详解</option>

                                <option value=AB>AB血型详解</option>
                            </select>
                            <input type="submit" class="form_smt bw_96" value="查看"/>

                        </div>
                    </form>
                    <form action='http://astro.sina.com.cn/res/xzxx/index.d.html' method=get target=_blank accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                        <div class='fDiv' style='z-index:3;'>

                            <input type=hidden name="blood_astro" value="O_Aries" id="m_xxxz">
                            <select id="slt_21" class="form_slt sxxx_slt_02">
                                <option value="O">O型</option>
                                <option value="A">A型</option>
                                <option value="B">B型</option>
                                <option value="AB">AB型</option>
                            </select>
                            <select id="slt_22" class="form_slt sxxx_slt_03">
                                <option value="Aries" selected>白羊座</option>
                                <option value="Taurus">金牛座</option>
                                <option value="Gemini">双子座</option>
                                <option value="Cancer">巨蟹座</option>
                                <option value="leo">狮子座</option>
                                <option value="Virgo">处女座</option>
                                <option value="Libra">天秤座</option>
                                <option value="Scorpio">天蝎座</option>
                                <option value="Sagittarius">射手座</option>
                                <option value="Capricorn">魔羯座</option>
                                <option value="Aquarius">水瓶座</option>
                                <option value="Pisces">双鱼座</option>
                            </select>
                            <input type="submit" class="form_smt bw_96" value="查询"/>

                        </div>
                    </form>
                    <form action='http://astro.sina.com.cn/res/xzxx/index.d.html' method=get target=_blank accept-charset="GB2312" onsubmit="document.charset='GB2312'">
                        <div class='fDiv' style='z-index:2;'>
                            <input type=hidden name="blood_zodiac" value="A_shu" id="m_xxsx">
                            <select id="slt_23" class="form_slt sxxx_slt_02">
                                <option value="A" selected="">A型</option>
                                <option value="B">B型</option>
                                <option value="AB">AB型</option>
                                <option value="O">O型</option>
                            </select>
                            <select  id="slt_24" class="form_slt sxxx_slt_03">
                                <option value="shu">鼠</option>
                                <option value="niu">牛</option>
                                <option value="hu">虎</option>
                                <option value="tu">兔</option>
                                <option value="long">龙</option>
                                <option value="she">蛇</option>
                                <option value="ma">马</option>
                                <option value="yang">羊</option>
                                <option value="hou">猴</option>
                                <option value="ji">鸡</option>
                                <option value="gou">狗</option>
                                <option value="zhu">猪</option>
                            </select><input type="submit" class="form_smt bw_96" value="查看"/>

                            <!--edit zyc 0820-->
                        </div>
                    </form>
                </div>

            </div><div class="topic-wrap clearfix m_30" data-sudaclick="right_ztch_p">
                <div class="right-line"></div>
                <div class="right-header">
                    <div class="right-item-title">专题策划</div>
                    <div class="right-item-more"><a href="http://astro.sina.com.cn/guide/" target="_blank"></a></div>
                </div>
                <div class="topic-btn-wrap clearfix" id="topic-btn-wrap">
                      <script id="TPL_zt" type="text/x-dot-template">
                      @@~it:value:index$$
                      <a href="@@=value.url$$" target="_blank">@@=value.title$$</a>
                      @@~$$
                      </script>
                </div>
				<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
								<li><a url="http://astro.sina.com.cn/z/GreekMyths/">希腊神话中你是谁</a></li>	
					<li><a url="http://astro.sina.com.cn/z/numberology/">生命灵数教程</a></li>	
					<li><a url="http://astro.sina.com.cn/zt_d/breakup/">你们为何分手</a></li>	
					<li><a url="http://product.astro.sina.com.cn/wish/">许愿</a></li>	
					<li><a url="http://astro.sina.com.cn/zt_d/lichun/#four">24节气</a></li>	
					<li><a url="http://astro.sina.com.cn/calendar1.htm">阴阳万年历</a></li>	
					<li><a url="http://astro.sina.com.cn/z/items/">15种常见风水器物</a></li>	
					<li><a url="http://product.astro.sina.com.cn/index">金牌测算</a></li>	
					<li><a url="http://astro.sina.com.cn/zt_d/fate_ast_month/">12星座本月运</a></li>	
					<li><a url="http://astro.sina.com.cn/zt_d/2018/">2018年运</a></li>	
					<li><a url="http://astro.sina.com.cn/zt_d/fate_zod_month/">12生肖本月运</a></li>	
					<li><a url="http://astro.sina.com.cn/z/UAC/">国际占星大会</a></li>	
					<li><a url="http://astro.sina.com.cn/z/40bloodtype/">40种血型性格解析</a></li>	
					<li><a url="http://astro.sina.com.cn/z/Seraphinianus/">灵商</a></li>	
						</ul>
            </div><div class="blog-bbs-wrap m_30" data-sudaclick="right_bklt_p">
                <div class="blog-bbs-title">
                    <ul>
                        <li data-index="blog">博客</li>
                        <li data-index="bbs">论坛</li>
                    </ul>
                </div>
                <div class="blog-bss-list" id="blog-bbs">
                    <script id="TPL_bbs-blog" type="text/x-dot-template">
                    <div class="blog-list blog-bss-item" data-index="blog">
                        <ul>
                            @@~it.blog:value:index$$
                            <li><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></li>
                            @@~$$
                        </ul>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
									<li><a url="http://astro.sina.com.cn/e/ct/2018-04-28/doc-ifzvpatq6106800.shtml">这3个坏习惯让你一辈子发不了财</a></li>	
					<li><a url="http://astro.sina.com.cn/v/ss/2018-04-28/doc-ifzvpatq4450414.shtml">发啥朋友圈能吸引到12星座的注意</a></li>	
					<li><a url="http://astro.sina.com.cn/t/2018-04-28/doc-ifztkpip1800969.shtml">爱情测试：你握得住当下的爱情么</a></li>	
					<li><a url="http://astro.sina.com.cn/e/ky/2018-04-28/doc-ifzvpatq4361288.shtml">2018年什么颜色能助12生肖提升运气</a></li>	
					<li><a url="http://astro.sina.com.cn/xl/hl/2018-04-28/doc-ifztkpip7215820.shtml">婚恋心理：和大叔恋爱你要承担啥风险</a></li>	
					<li><a url="http://astro.sina.com.cn/e/2018-04-28/doc-ifztkpip7191242.shtml">长这面相的男人事业更容易成功</a></li>	
					<li><a url="http://astro.sina.com.cn/t/2018-04-28/doc-ifztkpip1749116.shtml">两性测试：找到你的追爱最佳攻略</a></li>	
					<li><a url="http://astro.sina.com.cn/t/2018-04-28/doc-ifztkpip1694472.shtml">个性测试：测你会因为啥而成功</a></li>	
					<li><a url="http://astro.sina.com.cn/t/2018-04-28/doc-ifztkpip1671827.shtml">趣味测试：你是哪种隐形人口</a></li>	
					<li><a url="http://astro.sina.com.cn/y/xx/2018-04-27/doc-ifztkpip2425818.shtml">玛法达看星星12星座一周运 4.26-5.2</a></li>	
					<li><a url="http://astro.sina.com.cn/xl/hl/2018-04-27/doc-ifztkpip2141912.shtml">婚恋心理：女生会爱上陪自己聊的人么</a></li>	
					<li><a url="http://astro.sina.com.cn/v/ss/2018-04-27/doc-ifztkpip1500158.shtml">12星座面对悲催的爱情时有啥操作</a></li>	
								</ul>
                    </div>
                    <div class="bbs-list  blog-bss-item" data-index="bbs">
                        <ul>
                            @@~it.bbs:value:index$$
                            <li><a href="@@=value.url$$" target="_blank">@@=value.title$$</a></li>
                            @@~$$
                        </ul>
						<ul class="seo_data_list" style="display:none!important;height:0!important;overflow:hidden!important;">
									<li><a url="http://astro.sina.com.cn/v/ss/2018-01-24/doc-ifyqwiqk0937779-p2.shtml">白羊座的职场求生手册</a></li>	
					<li><a url="http://astro.sina.com.cn/v/ss/2018-02-07/doc-ifyrhcqz2158729-p3.shtml">金牛男恋爱中无法忍受的是什么？</a></li>	
					<li><a url="http://astro.sina.com.cn/v/ss/2018-01-24/doc-ifyquptv9209680-p6.shtml">双子座“坏”得惹人爱</a></li>	
					<li><a url="http://astro.sina.com.cn/v/ss/2018-01-03/doc-ifyqefvx4798141-p5.shtml">巨蟹座2018年会迎来啥好运</a></li>	
					<li><a url="http://astro.sina.com.cn/v/ss/2017-11-21/doc-ifynwxum8114825-p6.shtml">狮子女的超级无敌之处</a></li>	
					<li><a url="http://astro.sina.com.cn/v/ss/2017-11-22/doc-ifypapmz3698382-p7.shtml">处女座的毅力都用在哪儿了</a></li>	
					<li><a url="http://astro.sina.com.cn/v/ss/2017-11-15/doc-ifynstfh8370915-p8.shtml">天秤座的消费习惯</a></li>	
					<li><a url="http://astro.sina.com.cn/v/ss/2017-11-09/doc-ifynshev4815602-p9.shtml">如何判断天蝎男是否有女票</a></li>	
					<li><a url="http://astro.sina.com.cn/v/ss/2017-08-22/doc-ifykcppy0270834-p10.shtml">满足射手女啥条件她才同意分手</a></li>	
					<li><a url="http://astro.sina.com.cn/v/ss/2018-01-31/doc-ifyrcsrv9994984-p11.shtml">当魔羯座遭到亲戚盘问</a></li>	
					<li><a url="http://astro.sina.com.cn/v/ss/2017-12-28/doc-ifypacti7294457-p12.shtml">水瓶座不可被触碰的底线</a></li>	
					<li><a url="http://astro.sina.com.cn/v/ss/2018-01-16/doc-ifyqqieu6934734-p13.shtml">双鱼的职场安全感被谁偷走了</a></li>	
								</ul>
                    </div>
                    </script>
                </div>
            </div>
            <!-- 右侧底部 -->
            <div class="footer-wrap clearfix" data-sudaclick="right_footer_p">
                <div class="footer-cont">
                    <p class="msg icon"><a href="http://news.sina.com.cn/feedback/post.html" target="_blank">新浪星座意见反馈留言板</a></p>
                    <p class="tel icon">电话：400-690-0000 欢迎批评指正</p>
                    <p class="text">
                        <a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a><span class="line">|</span><a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a><span class="line">|</span><a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a>
                        <br>
                        <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a><span class="line">|</span><a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a><span class="line">|</span><a href="https://login.sina.com.cn/signup/signup.php" target="_blank">通行证注册</a>
                        <br>
                        <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a><span class="line">|</span><a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a><span class="line">|</span><a href="http://english.sina.com" target="_blank">SINA English</a>
                    </p>
                    <p class="copyright">Copyright © 1996-2018 SINA Corporation</p>
                    <p>All Rights Reserved 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
                </div>
            </div>
            
            <div class="right-ad" id="last_ad_wrap">
<!--300x250悬停画中画02 Begin-->
<ins class="sinaads" id="last_side_ad" data-ad-pdps="PDPS000000020295"></ins>
<script>(sinaads = window.sinaads || []).push({element: document.getElementById('last_side_ad')})</script>
<!--300x250悬停画中画02 End-->
</div>
        </div>
        <!-- 右侧飘条 -->
        <div class="right-fix-btn astro-right-fixed" id="right_fix-btn">
            <a href="http://sina.com.cn" class="index-btn"></a>
            <a href="javascript:;" class="news-btn" id="related-btn"></a>
			
            <a href="javascript:;" class="top-btn" id="top_btn"></a>
        </div>
    </div>
    <!-- 正文 end -->
</div>
<!-- main content end -->
<!-- 点击地图 begin -->
<script type="text/javascript" src="http://www.sinaimg.cn/unipro/pub/suda_m_v629.js"></script>
<script type="text/javascript">suds_init(2475,100.0000,1200,2);</script>
<!-- 点击地图 end -->
<!-- 扩展三轮播对联 begin -->
<ins class="sinaads" data-ad-pdps="PDPS000000054676"></ins>
<script>(sinaads = window.sinaads || []).push({})</script>
<!-- 扩展三轮播对联 end -->

<!-- 随屏对联 begin -->
<ins class="sinaads" id="PDPS000000053816" data-ad-pdps="PDPS000000053816"></ins>
<script>(sinaads = window.sinaads || []).push({element: document.getElementById('PDPS000000053816')});</script>
<!-- 随屏对联 end -->
<!-- 两轮播浮层广告 Start -->
<ins class="sinaads" id="PDPS000000055661" data-ad-pdps="PDPS000000055661" data-pop-position="right bottom"></ins>
<script> (sinaads = window.sinaads || []).push({
element: document.getElementById('PDPS000000055661'),
params: {sinaads_pop_position: 'right bottom', sinaads_ad_delay: 5}
}); </script>
<!-- 两轮播浮层广告 End -->

<!-- 左下非定向 Begin -->
<script type="text/javascript"> (function () {
var adScript = document.createElement('script');
adScript.src = '//d1.sina.com.cn/litong/zhitou/sinaads/demo/wenjing8/js/xz_left_hzh_20180109.js';
document.getElementsByTagName('head')[0].appendChild(adScript);
})(); </script>
<!-- 左下非定向 End -->

<!-- body code begin -->
<script type="text/javascript">
(function(){
    if(window.top !== window.self || window._thereIsNoRealTimeMessage){return};
    var script = document.createElement('script');
    script.setAttribute('charset', 'gb2312');
    script.src = '//news.sina.com.cn/js/694/2012/0830/realtime.js?ver=1.5.1';
    document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<!-- SSO_UPDATECOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.q=function(b){if(typeof b!="object"){return""}var a=new Array();for(key in b){a.push(key+"="+encodeURIComponent(b[key]))}return a.join("&")};sinaSSOManager.es=function(f,d,e){var c=document.getElementsByTagName("head")[0];var a=document.getElementById(f);if(a){c.removeChild(a)}var b=document.createElement("script");if(e){b.charset=e}else{b.charset="gb2312"}b.id=f;b.type="text/javascript";d+=(/\?/.test(d)?"&":"?")+"_="+(new Date()).getTime();b.src=d;c.appendChild(b)};sinaSSOManager.doCrossDomainCallBack=function(a){sinaSSOManager.crossDomainCounter++;document.getElementsByTagName("head")[0].removeChild(document.getElementById(a.scriptId))};sinaSSOManager.crossDomainCallBack=function(a){if(!a||a.retcode!=0){return false}var d=a.arrURL;var b,f;var e={callback:"sinaSSOManager.doCrossDomainCallBack"};sinaSSOManager.crossDomainCounter=0;if(d.length==0){return true}for(var c=0;c<d.length;c++){b=d[c];f="ssoscript"+c;e.scriptId=f;b=b+(/\?/.test(b)?"&":"?")+sinaSSOManager.q(e);sinaSSOManager.es(f,b)}};sinaSSOManager.updateCookieCallBack=function(c){var d="ssoCrossDomainScriptId";var a="http://login.sina.com.cn/sso/crossdomain.php";if(c.retcode==0){var e={scriptId:d,callback:"sinaSSOManager.crossDomainCallBack",action:"login",domain:"sina.com.cn"};var b=a+"?"+sinaSSOManager.q(e);sinaSSOManager.es(d,b)}else{}};sinaSSOManager.updateCookie=function(){var g=1800;var p=7200;var b="ssoLoginScript";var h=3600*24;var i="sina.com.cn";var m=1800;var l="http://login.sina.com.cn/sso/updatetgt.php";var n=null;var f=function(e){var r=null;var q=null;switch(e){case"sina.com.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"sina.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"51uc.com":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break}return r};var j=function(){try{return f(i)}catch(e){return null}};try{if(g>5){if(n!=null){clearTimeout(n)}n=setTimeout("sinaSSOManager.updateCookie()",g*1000)}var d=j();var c=(new Date()).getTime()/1000;var o={};if(d==null){o={retcode:6102}}else{if(d<c){o={retcode:6203}}else{if(d-h+m>c){o={retcode:6110}}else{if(d-c>p){o={retcode:6111}}}}}if(o.retcode!==undefined){return false}var a=l+"?callback=sinaSSOManager.updateCookieCallBack";sinaSSOManager.es(b,a)}catch(k){}return true};sinaSSOManager.updateCookie();</script>
<!-- SSO_UPDATECOOKIE_END -->

<!-- start dmp -->
<script type="text/javascript">
(function(d, s, id) {
var n = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
s = d.createElement(s);
s.id = id;
s.setAttribute('charset', 'utf-8');
s.src = '//d' + Math.floor(0 + Math.random() * (8 - 0 + 1)) + '.sina.com.cn/litong/zhitou/sinaads/src/spec/sinaads_ck.js';
n.parentNode.insertBefore(s, n);
})(document, 'script', 'sinaads-ck-script');
</script>
<!-- end dmp -->

<!-- body code end -->
</body>
<!-- 登录 -->
<script type="text/javascript" src="//n.sinaimg.cn/common/channelnav/js/nav.js" charset="utf-8"></script>
<script type="text/javascript" src="//tech.sina.com.cn/js/717/20140827/index2014/top.js"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/outlogin_layer.js" charset="utf-8"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/user_panel_new_version_v2.js" charset="utf-8"></script>
 <script type="text/javascript">
    window.__SinaTopBar__.user.init(document.getElementById('SI_User'), {
        // entry 默认为 account，各频道不一样，可向通行证@龚翼 申请
        entry: 'astro',
        login_success: function() {
            // 登录成功
            window.__SinaFeedCard__.onLoginSuccess(SINA_OUTLOGIN_LAYER.getSinaCookie().uid, 30004);
        },
        logout_success: function() {
            // 退出成功
        }
    });
</script>
<script type="text/javascript" src="http://n.sinaimg.cn/contentPage/index/js/pages/astroIndex.js"></script>
</html>